PASSION DE LA MOTO
 
AccueilFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Titus
TZR 50
TZR 50


Masculin
Nombre de messages : 15
Loisir : Moto rollers
Age : 30
Localisation : Indre-et-Loire
Date d'inscription : 31/08/2017

MessageSujet: Problème    10/9/2017, 10:52

Bonjour
Mon r1 ne démarre plus. Quand je mets le contact l'injection ce met en route mais au lieu d'afficher la température moteur ça affiche Hi et le voyant de la clé clignote rouge. Est ce un problème de capteur de température, codage de clé, boîtier Cdi. Est ce quelqu'un sait où à déjà eu ce probleme. Aucun code panne ne s'affiche. Aidez moi svp
Revenir en haut Aller en bas
JJP
Rookie M1
Rookie M1
avatar

Masculin
Nombre de messages : 1040
Loisir : moto & mécanique
Age : 62
Localisation : en Franche Comté
Moto : R1 99 & R1 2012 50Th + R1 2012 gris mat
Date d'inscription : 30/06/2011

MessageSujet: Re: Problème    11/9/2017, 08:19

Salut Titus,

"jfj" avait posté une photo sur le faisceau qui peut être coupé suite au frottement du ventilateur (panne connu sur ce modèle) , est-ce que tu as regardé ??

si il n'y a pas de problème de ce coté , débranche la batterie quelques minutes et rebranche . et essaye avec la clef rouge

je suis pas sur mais je crois que tu peux faire un diag avec le compteur , si tu as le manuel d'entretien la méthode est indiqué dessus ...

et vérifie les codes si ils sont correcte ...
Revenir en haut Aller en bas
Titus
TZR 50
TZR 50


Masculin
Nombre de messages : 15
Loisir : Moto rollers
Age : 30
Localisation : Indre-et-Loire
Date d'inscription : 31/08/2017

MessageSujet: Re: Problème    11/9/2017, 18:32

Le faisceau est bon. Je vais essayer avec la batterie et faire le diag. Le truc c'est qu'elle est chez le concessionnaire.
Revenir en haut Aller en bas
JJP
Rookie M1
Rookie M1
avatar

Masculin
Nombre de messages : 1040
Loisir : moto & mécanique
Age : 62
Localisation : en Franche Comté
Moto : R1 99 & R1 2012 50Th + R1 2012 gris mat
Date d'inscription : 30/06/2011

MessageSujet: Re: Problème    12/9/2017, 09:10

mince , du coup c'est vrais que tu peu rien faire !!
c'est chez Del....g ? pour cette panne ? ou pour autre chose ?
Revenir en haut Aller en bas
Titus
TZR 50
TZR 50


Masculin
Nombre de messages : 15
Loisir : Moto rollers
Age : 30
Localisation : Indre-et-Loire
Date d'inscription : 31/08/2017

MessageSujet: Re: Problème    15/9/2017, 20:50

J'ai récupéré mon r1. Il n'ont rien trouvé. Je ne peux pas faire de diag elle ne veut rien savoir toujours le Hi affiché le symbole de la clé clignote rouge 5 fois lent et 3 fois rapide je pense que ça veut dire quelque chose mais koi? Le faisceau côté gauche est nickel. Je suis désespéré.
Revenir en haut Aller en bas
jfj
..
..
avatar

Masculin
Nombre de messages : 3478
Loisir : moto
Age : 48
Localisation : 59
Moto : SF848
Date d'inscription : 05/08/2007

MessageSujet: Re: Problème    16/9/2017, 12:37

c'est la section R1 98-01
je déplace Cool
Revenir en haut Aller en bas
jfj
..
..
avatar

Masculin
Nombre de messages : 3478
Loisir : moto
Age : 48
Localisation : 59
Moto : SF848
Date d'inscription : 05/08/2007

MessageSujet: Re: Problème    16/9/2017, 12:42

ah j'ai parlé trop vite ,je n'ai plus la possibilité
de déplacer,le sujet dans la bonne section

mes possibilités d'action en tant que modérateur ont été revu à la baisse Wink


Dernière édition par jfj le 16/9/2017, 12:59, édité 1 fois
Revenir en haut Aller en bas
jfj
..
..
avatar

Masculin
Nombre de messages : 3478
Loisir : moto
Age : 48
Localisation : 59
Moto : SF848
Date d'inscription : 05/08/2007

MessageSujet: Re: Problème    16/9/2017, 12:52

Titus a écrit:
le symbole de la clé clignote rouge 5 fois lent et 3 fois rapide je pense que ça veut dire quelque chose mais koi? Je suis désespéré.

ça correspondrait au code 53

tu dois avoir un problème avec l'anti démarrage,  transmission (voir antenne) ou de clé

tu as essayé de faire une nouvelle procédure d'enregistrement de tes clé noires

tu avais déposé ta moto en concession yam?


Revenir en haut Aller en bas
Titus
TZR 50
TZR 50


Masculin
Nombre de messages : 15
Loisir : Moto rollers
Age : 30
Localisation : Indre-et-Loire
Date d'inscription : 31/08/2017

MessageSujet: Re: Problème    16/9/2017, 13:09

Non je suis de chinon donc je l'ai mise chez Honda mais il étaient en contact avec yam tours. Donc c'est sûrement l'ECU qui déconne.
Revenir en haut Aller en bas
jfj
..
..
avatar

Masculin
Nombre de messages : 3478
Loisir : moto
Age : 48
Localisation : 59
Moto : SF848
Date d'inscription : 05/08/2007

MessageSujet: Re: Problème    16/9/2017, 13:13

l'antenne n'a pas de coup?
le faisceau est ok
essayes de faire une nouvelle la procédure d'enregistrement de tes clés noires
Revenir en haut Aller en bas
Titus
TZR 50
TZR 50


Masculin
Nombre de messages : 15
Loisir : Moto rollers
Age : 30
Localisation : Indre-et-Loire
Date d'inscription : 31/08/2017

MessageSujet: Re: Problème    16/9/2017, 13:18

G fait la procédure de reprogramation des clé. Clé rouge sur off mettre sur on. En moins de 5 seconde mettre la noir. Mais ça ne fais rien. Le faisceau est OK. Ou se trouve l'antenne
Revenir en haut Aller en bas
JJP
Rookie M1
Rookie M1
avatar

Masculin
Nombre de messages : 1040
Loisir : moto & mécanique
Age : 62
Localisation : en Franche Comté
Moto : R1 99 & R1 2012 50Th + R1 2012 gris mat
Date d'inscription : 30/06/2011

MessageSujet: Re: Problème    16/9/2017, 13:20

jfj a écrit:
ah j'ai parlé trop vite ,je n'ai plus la possibilité
de déplacer,le sujet dans la bonne section

mes possibilités  d'action en tant que modérateur ont été revu à la baisse  Wink


he ben moi y m'a menacé de me bannir ..:mdr: ...
son séjour en Italie ne lui a pas fait que du bien !! Crying or Very sad
Revenir en haut Aller en bas
jfj
..
..
avatar

Masculin
Nombre de messages : 3478
Loisir : moto
Age : 48
Localisation : 59
Moto : SF848
Date d'inscription : 05/08/2007

MessageSujet: Re: Problème    16/9/2017, 13:21

l'antenne est sur le neiman (partie noire en plastique)

mais bon si tu as réussi à faire la procédure d'enregistrement des clés, cette dernière ne peut être en cause


Dernière édition par jfj le 16/9/2017, 13:25, édité 1 fois
Revenir en haut Aller en bas
JJP
Rookie M1
Rookie M1
avatar

Masculin
Nombre de messages : 1040
Loisir : moto & mécanique
Age : 62
Localisation : en Franche Comté
Moto : R1 99 & R1 2012 50Th + R1 2012 gris mat
Date d'inscription : 30/06/2011

MessageSujet: Re: Problème    16/9/2017, 13:22

Titus a écrit:
G fait la procédure de reprogramation des clé. Clé rouge sur off mettre sur on. En moins de 5 seconde mettre la noir. Mais ça ne fais rien. Le faisceau est OK. Ou se trouve l'antenne

si je ne m'abuse , autour du contacteur (neiman!)
Revenir en haut Aller en bas
JJP
Rookie M1
Rookie M1
avatar

Masculin
Nombre de messages : 1040
Loisir : moto & mécanique
Age : 62
Localisation : en Franche Comté
Moto : R1 99 & R1 2012 50Th + R1 2012 gris mat
Date d'inscription : 30/06/2011

MessageSujet: Re: Problème    16/9/2017, 13:23

jfj tu dégaine plus vite que Luky Luc.

j'y pense , le faisceau de l'antenne est aussi du côté gauche , il est peut-être coupé ?!
Revenir en haut Aller en bas
jfj
..
..
avatar

Masculin
Nombre de messages : 3478
Loisir : moto
Age : 48
Localisation : 59
Moto : SF848
Date d'inscription : 05/08/2007

MessageSujet: Re: Problème    16/9/2017, 13:26

ouais mais il est bon apparemment
Revenir en haut Aller en bas
JJP
Rookie M1
Rookie M1
avatar

Masculin
Nombre de messages : 1040
Loisir : moto & mécanique
Age : 62
Localisation : en Franche Comté
Moto : R1 99 & R1 2012 50Th + R1 2012 gris mat
Date d'inscription : 30/06/2011

MessageSujet: Re: Problème    16/9/2017, 13:28

j'ai déja vu des fil coupé dans la gaine sans que celle ci ne présente de trace de coupure
Revenir en haut Aller en bas
Titus
TZR 50
TZR 50


Masculin
Nombre de messages : 15
Loisir : Moto rollers
Age : 30
Localisation : Indre-et-Loire
Date d'inscription : 31/08/2017

MessageSujet: Re: Problème    16/9/2017, 13:33

Je regarde ça ce soir merci de ton aide jfj
Revenir en haut Aller en bas
jfj
..
..
avatar

Masculin
Nombre de messages : 3478
Loisir : moto
Age : 48
Localisation : 59
Moto : SF848
Date d'inscription : 05/08/2007

MessageSujet: Re: Problème    16/9/2017, 13:34

+1

les pistes à suivre
-problème de clé (enregistrement ou transpondeur puce)
-problème de faisceau neiman,ecu
-problème d'antenne
-en dernier le boitier ECU
Revenir en haut Aller en bas
jfj
..
..
avatar

Masculin
Nombre de messages : 3478
Loisir : moto
Age : 48
Localisation : 59
Moto : SF848
Date d'inscription : 05/08/2007

MessageSujet: Re: Problème    16/9/2017, 13:38

JJP a écrit:
jfj a écrit:
ah j'ai parlé trop vite ,je n'ai plus la possibilité
de déplacer,le sujet dans la bonne section

mes possibilités  d'action en tant que modérateur ont été revu à la baisse  Wink


he ben moi y m'a menacé de me bannir ..:mdr: ...
son séjour en Italie ne lui a pas fait que du bien !! Crying or Very sad

celle-là je l'ai encore
Revenir en haut Aller en bas
jfj
..
..
avatar

Masculin
Nombre de messages : 3478
Loisir : moto
Age : 48
Localisation : 59
Moto : SF848
Date d'inscription : 05/08/2007

MessageSujet: Re: Problème    16/9/2017, 13:39

Titus a écrit:
Je regarde ça ce soir merci de ton aide jfj

tu as le manuel d'atelier?
Revenir en haut Aller en bas
Titus
TZR 50
TZR 50


Masculin
Nombre de messages : 15
Loisir : Moto rollers
Age : 30
Localisation : Indre-et-Loire
Date d'inscription : 31/08/2017

MessageSujet: Re: Problème    16/9/2017, 13:44

Oui je l'ai
Revenir en haut Aller en bas
jfj
..
..
avatar

Masculin
Nombre de messages : 3478
Loisir : moto
Age : 48
Localisation : 59
Moto : SF848
Date d'inscription : 05/08/2007

MessageSujet: Re: Problème    16/9/2017, 13:52

Ok
Revenir en haut Aller en bas
Angelderek
..
..
avatar

Masculin
Nombre de messages : 9210
Loisir : Moto, muscu, foot, danse
Age : 35
Localisation : 74 Haute-Savoie
Moto : R1 2007 bleue
Date d'inscription : 13/07/2007

MessageSujet: Re: Problème    16/9/2017, 17:24

JJP a écrit:
jfj a écrit:
ah j'ai parlé trop vite ,je n'ai plus la possibilité
de déplacer,le sujet dans la bonne section

mes possibilités  d'action en tant que modérateur ont été revu à la baisse  Wink


he ben moi y m'a menacé de me bannir ..:mdr: ...
son séjour en Italie ne lui a pas fait que du bien !! Crying or Very sad

Mais non... je t'aime bien Wink :love4:

_________________
http://angelderek.labrute.fr/

Revenir en haut Aller en bas
JJP
Rookie M1
Rookie M1
avatar

Masculin
Nombre de messages : 1040
Loisir : moto & mécanique
Age : 62
Localisation : en Franche Comté
Moto : R1 99 & R1 2012 50Th + R1 2012 gris mat
Date d'inscription : 30/06/2011

MessageSujet: Re: Problème    16/9/2017, 18:27

. Soulager ....                                                          . Cool
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème    

Revenir en haut Aller en bas
 
Problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip
» Problème de vanne de commande de turbo.
» Problème d'ampoule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FAN-2-R1 :: yzf r1 98-01-
Sauter vers: