PASSION DE LA MOTO
 
AccueilFAQRechercherS'enregistrerConnexion

Partagez | 
 

 problème r1 2003

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Cleenewerck
TZR 50
TZR 50


Masculin
Nombre de messages : 11
Loisir : moto
Age : 27
Localisation : 91220
Date d'inscription : 03/12/2013

MessageSujet: problème r1 2003   14/1/2014, 11:35

Bonjour à tous 
j'ai un r1 de 2003 mais quand j'arrive à 8000 à 9000 m/tr j'ai le impression quel patine mais l embrayage et récent donc je voulais savoir ce vous en pensez merci
Revenir en haut Aller en bas
jfj
..
..
avatar

Masculin
Nombre de messages : 3485
Loisir : moto
Age : 48
Localisation : 59
Moto : SF848
Date d'inscription : 05/08/2007

MessageSujet: Re: problème r1 2003   14/1/2014, 13:09

la garde est bonne
tu utilises quoi comme huile moteur
Revenir en haut Aller en bas
joebar973
R6
R6
avatar

Masculin
Nombre de messages : 178
Loisir : moto
Age : 39
Localisation : Corse
Moto : YZF R1 2008
Date d'inscription : 02/06/2013

MessageSujet: Re: problème r1 2003   14/1/2014, 20:13

Exact, c'est surement la garde...
Revenir en haut Aller en bas
Cleenewerck
TZR 50
TZR 50


Masculin
Nombre de messages : 11
Loisir : moto
Age : 27
Localisation : 91220
Date d'inscription : 03/12/2013

MessageSujet: Re: problème r1 2003   14/1/2014, 22:07

C'est la ipone que je met c'est yamaha qui me l'a recommande
Ma garde est bonne je vais la recontroler
Revenir en haut Aller en bas
Cleenewerck
TZR 50
TZR 50


Masculin
Nombre de messages : 11
Loisir : moto
Age : 27
Localisation : 91220
Date d'inscription : 03/12/2013

MessageSujet: Re: problème r1 2003   19/6/2014, 23:15

Ma garde est correct
Revenir en haut Aller en bas
joebar973
R6
R6
avatar

Masculin
Nombre de messages : 178
Loisir : moto
Age : 39
Localisation : Corse
Moto : YZF R1 2008
Date d'inscription : 02/06/2013

MessageSujet: Re: problème r1 2003   20/6/2014, 10:38

C'est un concessionnaire qui t'as remplacé ton embrayage la dernière fois ? C'était il y a combien de bornes ?

Ca fonctionnait bien lorsque ton embrayage était neuf ?


Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème r1 2003   

Revenir en haut Aller en bas
 
problème r1 2003
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [TUTORIEL]Résoudre le Problème de Starter automatique FZ1 et R1
» [ Renault laguna II 1.9 dci an 2003 ] probléme chauffage
» [Hyundai accent crdi an 04] Problème démarrage trop long.
» problème r1 2003
» [Nissan Sentra 1.8l an 01] Moteur cale.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FAN-2-R1 :: yzf r1 02-03-
Sauter vers: