PASSION DE LA MOTO
 
AccueilFAQRechercherS'enregistrerConnexion

Partagez | 
 

 problème pour démarré r1 2005

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: problème pour démarré r1 2005   23/11/2013, 13:09

Slt tous le monde
j'ai un souci, je viens de changé ma batterie en pensent quelle été morte mais non toujours pareil elle ne veut pas démarré
Sa démarre en 2 en poussant par contre
je pensé au démarreur mais suis pas trop sur

Jattend vaux réponse

merci


Dernière édition par poulpito le 24/11/2013, 13:04, édité 1 fois
Revenir en haut Aller en bas
alex-76
R46
R46
avatar

Masculin
Nombre de messages : 436
Loisir : Moto / Sport
Age : 29
Localisation : LE HAVRE (76)
Moto : R1 2006 / 600 GSXR K7 / 125 YCF
Date d'inscription : 28/04/2011

MessageSujet: Re: problème pour démarré r1 2005   23/11/2013, 18:19

As tu vérifié le relais qui se trouve sous la selle ?
Revenir en haut Aller en bas
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: Re: problème pour démarré r1 2005   23/11/2013, 18:20

Non
on vérif comment???
Revenir en haut Aller en bas
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: Re: problème pour démarré r1 2005   23/11/2013, 18:35

Sa ressemble a quoi??
Revenir en haut Aller en bas
joebar973
R6
R6
avatar

Masculin
Nombre de messages : 178
Loisir : moto
Age : 39
Localisation : Corse
Moto : YZF R1 2008
Date d'inscription : 02/06/2013

MessageSujet: Re: problème pour démarré r1 2005   23/11/2013, 18:57

Suis ton gros câble rouge qui part de ta batterie, c'est le 1er "bloc" sur lequel ton câble arrive...

Est-ce tu l'entends "claquer" quand tu démarres ?
Revenir en haut Aller en bas
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: Re: problème pour démarré r1 2005   23/11/2013, 18:59

Oui sa clac clac
c normal?
Revenir en haut Aller en bas
joebar973
R6
R6
avatar

Masculin
Nombre de messages : 178
Loisir : moto
Age : 39
Localisation : Corse
Moto : YZF R1 2008
Date d'inscription : 02/06/2013

MessageSujet: Re: problème pour démarré r1 2005   23/11/2013, 19:22

Ok, ton relais doit être bon, le mieux serait encore de voir avec un testeur et mesurer la tension entre le câble qui arrive sur ton démarreur et la masse de ta moto..

Ensuite il n'y a pas grand chose : démontes ton démarreur, vois si il est "propre" (charbons..) et si toujours rien alors reviens sur ton relais, et oui parfois on croit qu'il claque bien et en faites il te fait une "résistance" et limite l'ampérage pour le démarreur, j'en ai fait les frais, ça vaut le coup d'y penser, t'as pas un pote qui peut te préter un relais nikel pour faire le test...?
Revenir en haut Aller en bas
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: Re: problème pour démarré r1 2005   23/11/2013, 19:25

Je vais essayé dans trouvé un pour faire le test
merci pour t conseil
c cool
Revenir en haut Aller en bas
superpower
.
.
avatar

Masculin
Nombre de messages : 8229
Loisir : moto,sport
Age : 33
Localisation : Vierzon, cher (18)
Date d'inscription : 08/07/2007

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 09:49

batterie limite, même neuve, recharge la un peu ................
Revenir en haut Aller en bas
alex-76
R46
R46
avatar

Masculin
Nombre de messages : 436
Loisir : Moto / Sport
Age : 29
Localisation : LE HAVRE (76)
Moto : R1 2006 / 600 GSXR K7 / 125 YCF
Date d'inscription : 28/04/2011

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 12:00

Même si ton relais fais du bruit ce n'est pas pour ça qu'il fonctionne correctement.

J'ai eu le cas sur la mienne,  je pensai que s'était la batterie qui était HS donc je l'ai changé mais elle ne démarrait toujours pas. J'ai mis la batterie neuve en charge au cas ou mais toujours pareil. Donc après changement du relais qui fesait pourtant le petit clac clac mais sa venait bien de lui le problème de démarrage.

Commence par mettre ta batterie en charge au cas ou elle n'est pas assez de pêche comme l'a  précisé superpower.

Si toujours le meme soucis essaye de trouver quelqu'un qui pourrait te depanner d'un relais pour faire l'essai.


Dernière édition par alex-76 le 24/11/2013, 12:04, édité 1 fois
Revenir en haut Aller en bas
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 12:03

Sa coute cher un relais ?
Revenir en haut Aller en bas
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 12:04

Merci pour tous c conseil en tout cas
Revenir en haut Aller en bas
alex-76
R46
R46
avatar

Masculin
Nombre de messages : 436
Loisir : Moto / Sport
Age : 29
Localisation : LE HAVRE (76)
Moto : R1 2006 / 600 GSXR K7 / 125 YCF
Date d'inscription : 28/04/2011

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 12:32

Je voudrais pas te dire de connerie mais il me semble que j'avais du payer le mien 80 euros en magasin.

Sur Internet tu dois pouvoir trouver ça a moitié prix, il me semble en avoir déjà vu aux alentours de 30 à 40 euros.

Regarde également sur leboncoin tu en as quelques un.
Revenir en haut Aller en bas
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 12:37

Ben jespere que sa viens de la alors

jen est vu a 35e neuf
Revenir en haut Aller en bas
alex-76
R46
R46
avatar

Masculin
Nombre de messages : 436
Loisir : Moto / Sport
Age : 29
Localisation : LE HAVRE (76)
Moto : R1 2006 / 600 GSXR K7 / 125 YCF
Date d'inscription : 28/04/2011

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 12:46

Ouais sur internet entre 30 euros et 40 euros tu trouveras.

Référence du miens : 5JW819400200 ( R1 2006 )

Si tu tape la référence sur internet ou sur ebay tu as pleins de résultats après il te reste plus qu'à trouver le meilleur tarif.

Mets ta batterie en charge avant de passer commande on sait jamais
Revenir en haut Aller en bas
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 12:48

Faut que je trouve un chargeur
pas trop équipé malheureusement
Revenir en haut Aller en bas
alex-76
R46
R46
avatar

Masculin
Nombre de messages : 436
Loisir : Moto / Sport
Age : 29
Localisation : LE HAVRE (76)
Moto : R1 2006 / 600 GSXR K7 / 125 YCF
Date d'inscription : 28/04/2011

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 12:53

poulpito a écrit:
Faut que je trouve un chargeur
pas trop équipé malheureusement
Ok tiens nous au courant ! Cool 

PS : Sa serait cool si tu pouvais mettre dans le titre de ton post ton soucis, car si quelqu'un a un soucis similaire et effectue une recherche sur le forum il prêtera pas attention a ton post. Sa permet également de savoir de quoi traître le sujet. Crying or Very sad 

Revenir en haut Aller en bas
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 12:59

C trop tard ou je pe encore le faire
Revenir en haut Aller en bas
alex-76
R46
R46
avatar

Masculin
Nombre de messages : 436
Loisir : Moto / Sport
Age : 29
Localisation : LE HAVRE (76)
Moto : R1 2006 / 600 GSXR K7 / 125 YCF
Date d'inscription : 28/04/2011

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 13:03

poulpito a écrit:
C trop tard ou je pe encore le faire
Tu peux le faire a tout moment.

Il faut que tu ailles sur ton premier message et tu clique sur le bouton " éditer " et la tu peux modifier tout ce que tu veux, titre, texte du message etc ...
Revenir en haut Aller en bas
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: Re: problème pour démarré r1 2005   24/11/2013, 13:05

Fait normalement
Revenir en haut Aller en bas
superpower
.
.
avatar

Masculin
Nombre de messages : 8229
Loisir : moto,sport
Age : 33
Localisation : Vierzon, cher (18)
Date d'inscription : 08/07/2007

MessageSujet: Re: problème pour démarré r1 2005   25/11/2013, 19:52

achete un chargeur qui reste branché tout le temps en charge lente, c'est pas chère et tip top, tu le met tout l'hiver et sa charge que quand sa a besoin !
Revenir en haut Aller en bas
poulpito
YZF-R125
YZF-R125


Masculin
Nombre de messages : 28
Loisir : moto
Age : 33
Localisation : sète
Moto : r1
Date d'inscription : 13/10/2013

MessageSujet: Re: problème pour démarré r1 2005   2/12/2013, 08:21

Plus de peur que de mal
la batterie neuve manqué juste un pe de charge

merci pour tous vaux conseil
Revenir en haut Aller en bas
alex-76
R46
R46
avatar

Masculin
Nombre de messages : 436
Loisir : Moto / Sport
Age : 29
Localisation : LE HAVRE (76)
Moto : R1 2006 / 600 GSXR K7 / 125 YCF
Date d'inscription : 28/04/2011

MessageSujet: Re: problème pour démarré r1 2005   2/12/2013, 10:33

C'est parfait alors !Cool 
Revenir en haut Aller en bas
alanglade
YZF-R125
YZF-R125
avatar

Masculin
Nombre de messages : 32
Loisir : Enduro, Piste, Mecanique, Voyages
Age : 30
Localisation : Cagnes sur mer
Moto : R1 2002
Date d'inscription : 01/11/2013

MessageSujet: Re: problème pour démarré r1 2005   23/12/2013, 14:57

Tiens en parlant de batterie qui manque de charge en cherchant ce matin sur le net j'ai trouve un post qui explique comment tester simplement.
Il disent de mettrent le contact plein phare et de mettre un petit coup de klaxon. Si le klaxon est tout faiblard probleme de batterie. Sinon ca ce fait bien en ecoutant la pompe de l'injecteur. Lorsqu'on tourne la clef on l'entend tourne. Si elle tourne moins vite des que tu met les codes ou les phares c'est que la batterie manque de charge.

Dans mon cas je pense qu'elle est HS. Probleme de froid, je pense que je vais investir dans le chargeur d'hiver dont vous parlez.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème pour démarré r1 2005   

Revenir en haut Aller en bas
 
problème pour démarré r1 2005
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème pour démarré r1 2005
» Ma golf 1.9 TDI 90 a un problème pour démarré
» Problème pour partir en balade
» Vend calandre pour Opel Meriva modele 2005 en tres bon etat
» Problème pour rétrograder de la 3éme à la seconde.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FAN-2-R1 :: yzf r1 04-06-
Sauter vers: